forum.ge
reklama
FORUM.GE წესები  · დახმარება  · ძებნა  · წევრები  · კალენდარი  · რჩეულები  · ჩატი
Pages: (40) « პირველი ... 38 39 [40]   ( გადავიდეთ პირველ წაუკითხავ წერილზე ) გამოხმაურება · ახალი თემა · ახალი გამოკითხვა

> MikroTik Routers and Wireless F.A.Q., MikroTik-თან დაკავშირებული შეკითხვები და პრობლემები
nitrex12
:mo: წიწკო :)


****
ჯგუფი: Registered
წერილები: 619
წევრი No.: 117251
რეგისტრ.: 17-June 10

გამოგზავნილია: 28 Feb 2019, 20:55  #54295839      · პროფილი · პირადი მიმოწერა · ჩატი · ელფოსტა · ვებგვერდი

HTML
# feb/28/2019 20:22:33 by RouterOS 6.43.12
# software id = SASC-S9FZ
#
# model = 2011UiAS
/interface bridge
add fast-forward=no name="LAN bridge"
add admin-mac=mac auto-mac=no comment=defconf disabled=yes \
name=bridge
/interface ethernet
set [ find default-name=ether1 ] speed=100Mbps
set [ find default-name=ether2 ] name=ether2-master speed=100Mbps
set [ find default-name=ether3 ] speed=100Mbps
set [ find default-name=ether4 ] speed=100Mbps
set [ find default-name=ether5 ] speed=100Mbps
set [ find default-name=ether6 ] advertise=\
10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full name=\
ether6-master
set [ find default-name=ether7 ] advertise=\
10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full
set [ find default-name=ether8 ] advertise=\
10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full
set [ find default-name=ether9 ] advertise=\
10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full
set [ find default-name=ether10 ] advertise=\
10M-half,10M-full,100M-half,100M-full,1000M-half,1000M-full
/interface list
add comment=defconf name=WAN
add comment=defconf name=LAN
add exclude=dynamic name=discover
add name=mactel
add name=mac-winbox
/ip ipsec peer profile
add name="vpn profile"
/ip ipsec proposal
set [ find default=yes ] enc-algorithms=\
aes-256-cbc,aes-192-cbc,aes-128-cbc,3des
/ip pool
add name=dhcp_pool2 ranges=192.168.12.2-192.168.12.15
add name=dhcp_pool3 ranges=192.168.12.2-192.168.12.254
/ip dhcp-server
add add-arp=yes address-pool=dhcp interface=bridge name=defconf
add add-arp=yes address-pool=dhcp_pool3 disabled=no interface="LAN bridge" \
name=dhcp1
/ppp profile
add local-address=dhcp_pool3 name=profile1 remote-address=dhcp_pool3
/interface bridge port
add bridge="LAN bridge" comment=defconf interface=ether6-master
add bridge=bridge comment=defconf hw=no interface=sfp1
add bridge="LAN bridge" interface=ether3
add bridge="LAN bridge" interface=ether4
add bridge="LAN bridge" interface=ether7
add bridge="LAN bridge" interface=ether10
add bridge="LAN bridge" interface=ether5
add bridge="LAN bridge" interface=ether9
add bridge="LAN bridge" interface=ether8
add bridge="LAN bridge" interface=ether2-master
/ip neighbor discovery-settings
set discover-interface-list=discover
/interface list member
add comment=defconf interface=bridge list=LAN
add comment=defconf interface=ether1 list=WAN
add interface=sfp1 list=discover
add interface=ether2-master list=discover
add interface=ether3 list=discover
add interface=ether4 list=discover
add interface=ether5 list=discover
add interface=ether6-master list=discover
add interface=ether7 list=discover
add interface=ether8 list=discover
add interface=ether9 list=discover
add interface=ether10 list=discover
add interface=bridge list=discover
add interface=bridge list=mactel
add interface=bridge list=mac-winbox
/interface pptp-server server
set default-profile=profile1 enabled=yes
add address=Mikrotik_WAN_IP/30 interface=ether1 network=Mikrotik_WAN_Network
add address=192.168.12.1/24 interface="LAN bridge" network=192.168.12.0
/ip dhcp-client
add comment=defconf dhcp-options=hostname,clientid interface=ether1
/ip dhcp-server network
add address=192.168.12.0/24 gateway=192.168.12.1
/ip dns
set servers=dns1,dns2
/ip firewall filter
add action=accept chain=input dst-port=1723 protocol=tcp
add action=accept chain=input dst-port=1000-1722 protocol=tcp
add action=accept chain=input dst-port=1724-2000 protocol=tcp
add action=accept chain=input disabled=yes dst-port=1-999 protocol=tcp
add action=accept chain=input port=1000-2000 protocol=udp
add action=accept chain=input protocol=gre
/ip firewall nat
add action=accept chain=srcnat dst-address=192.168.33.0/24 src-address=\
192.168.12.0/24
add action=accept chain=srcnat dst-address=192.168.34.0/24 src-address=\
192.168.12.0/24
add action=masquerade chain=srcnat out-interface=ether1
/ip ipsec peer
add address=Cisco_WAN_IP/32 profile="vpn profile" secret=\
"secret"
/ip ipsec policy
add dst-address=192.168.33.0/24 level=unique sa-dst-address=Cisco_WAN_IP \
sa-src-address=Mikrotik_WAN_IP src-address=192.168.12.0/24 tunnel=yes
add dst-address=192.168.34.0/24 level=unique sa-dst-address=Cisco_WAN_IP \
sa-src-address=Mikrotik_WAN_IP src-address=192.168.12.0/24 tunnel=yes
/ip route
add distance=1 gateway=gateway
/ip service
set telnet disabled=yes
set ftp port=ftp port
set www disabled=yes
set api disabled=yes
set winbox port=winbox port
set api-ssl disabled=yes
/ppp secret
add name=ppp_user1 password=pass1 profile=profile1 service=pptp
add name=ppp_user2 password=pass2 profile=profile1 service=pptp
/system clock
set time-zone-name=Asia/Tbilisi
/tool mac-server
set allowed-interface-list=mactel
/tool mac-server mac-winbox
set allowed-interface-list=mac-winbox


Distortion
ciscoს რაც შეეხება აწყობილია ოფისებს შორის მუშაობს იდეალურად ოღონდ ყველგან cisco_ა ჩემს მხარეს დამრჩა ნაყიდი 2011 Access Control_ისთვის და ახლა მომთხოვეს ოფისზე მიბმა ჩვენი ქსელის
pptp Access Control ზე წვდომა რო მქონოდა იმიტო ავაწყვე


--------------------
"Most good programmers do programming not because they expect to get paid or get adulation by the public, but because it is fun to program."
- Linus Torvalds

Who Owns The Information Owns The World
SiBNELE
Mr Free Man


*******
ჯგუფი: Members
წერილები: 13462
წევრი No.: 207
რეგისტრ.: 11-July 01

გამოგზავნილია: 23 Mar 2019, 04:57  #54406143      · პროფილი · პირადი მიმოწერა · ჩატი
გვაღირსეს...
user posted image
didi bege
Crazy Member


*****
ჯგუფი: Members
წერილები: 3635
წევრი No.: 15063
რეგისტრ.: 2-December 05

გამოგზავნილია: 25 Mar 2019, 21:09  #54418729      · პროფილი · პირადი მიმოწერა · ჩატი · ელფოსტა · ვებგვერდი
ანდროიდზე კაი ხანია არის
1.1.6 უკვე ვერსია


--------------------
პროტონის უნაზეს პუტუნს უმაჩის თივთიკა სველი
ზიმბეროს ნაღვლიან ჩურჩულს კამკამა ტიკტიკა შველის
SiBNELE
Mr Free Man


*******
ჯგუფი: Members
წერილები: 13462
წევრი No.: 207
რეგისტრ.: 11-July 01

გამოგზავნილია: 25 Mar 2019, 22:24  #54419111      · პროფილი · პირადი მიმოწერა · ჩატი
didi bege
QUOTE
ანდროიდზე

ეს რა რის?
HauntTheDemonAway
"Are You ok?" "No, fuck off "


*****
ჯგუფი: Members
წერილები: 2843
წევრი No.: 87314
რეგისტრ.: 24-March 09

გამოგზავნილია: 26 Mar 2019, 09:50  #54420280      · პროფილი · პირადი მიმოწერა · ჩატი · ვებგვერდი · aim
ბრატცი RouterBoard 951-2n ეს როუტერი მაქვს.. ძველი ვინბოქსის ვერსიით ჩვეულებრივად შევდიოდი. ახლა კი ვერც ვინბოქსით შევდივარ და ვერც მობილური აპლიკაციით. იუზერ/პაროლს სწორად ვწერ და მიწერს არასწორიაო.. რისი ბრალია?


************************************************************************************************************************

შევედი ძველი ვერსიით, დაავაფდეით-დავააფგრეიდე და შედის უკვე ჩვეულებრივად. მადლობთ ყურადღებისთვის smile.gif

This post has been edited by HauntTheDemonAway on 26 Mar 2019, 12:15
SiBNELE
Mr Free Man


*******
ჯგუფი: Members
წერილები: 13462
წევრი No.: 207
რეგისტრ.: 11-July 01

გამოგზავნილია: 23 Jul 2019, 21:46  #55016942      · პროფილი · პირადი მიმოწერა · ჩატი
ოუთდორ აქსეს პოინტს რომელს მირჩევთ მანქანის კამერიდან ვიდეოები რო ატვირთოს ხოლმე პარკინგის დროს ქლაუდში.

Built-in (802.11n (2.4 − 2.4835 GHz))-ია კამერა.
Distortion



******
ჯგუფი: Moderators
წერილები: 6775
წევრი No.: 21022
რეგისტრ.: 21-June 06

გამოგზავნილია: 23 Jul 2019, 21:58  #55017006      · პროფილი · პირადი მიმოწერა · ჩატი · im · icq · aim · yim · msn
SiBNELE
SXT-ები იყო ადრე მიმართული აუთდორები საკმაოდ კარგი რეინჯით. ახლა არ ვიცი კიდევ აქვთ თუ არა.


--------------------
It's all about 0 and 1.
0 წევრი ათვალიერებს ამ თემას (0 სტუმარი და 0 უჩინარი წევრი)
0 წევრი:
Topic Options Pages: (40) « პირველი ... 38 39 [40]  გამოხმაურება · ახალი თემა · ახალი გამოკითხვა

 



ფორუმის სერვერების განთავსებას და ინტერნეტთან კავშირს უზრუნველყოფს: CLOUD9
[ Script Execution time: 0.0322 ]   [ 12 queries used ]   [ GZIP Disabled ]