forum.ge
reklama
FORUM.GE წესები  · დახმარება  · ძებნა  · წევრები  · კალენდარი  · ჩატი
reklama

Pages: (3) 1 2 [3]   ( გადავიდეთ პირველ წაუკითხავ წერილზე ) გამოხმაურება · ახალი თემა · ახალი გამოკითხვა

> დამეხმარეთ, დამეხმარეთ
koba1980
Crazy Member


*****
ჯგუფი: Members
წერილები: 3147
წევრი No.: 155208
რეგისტრ.: 16-October 12

გამოგზავნილია: 3 Jan 2018, 22:08  #51935339      · პროფილი · პირადი მიმოწერა · ჩატი · ელფოსტა · ვებგვერდი
QUOTE (tvitnaswavli @ 3 Jan 2018, 18:24 )
რაგაცეები ვერ გამიგია

რა გაინტერესებს აბა გვითხარით, დიდი პროფესორი არ ვარ მაგრამ რაღაცეები მემუღამება ხანდახან რომ ჩავუჯდები თორემ სადაა რესივერის დრო.


--------------------
,,იცხოვრე ისე, რომ სიკვდილის შემდეგ მესაფლავესაც დაენანო მიწის დასაყრელად "

Receivers:
Amiko SHD-8900 Alien (Linux-Spark) STi7111
StarTrack SRT-4200 HD PLUS
Neosat sx-1600 plus
Satellites: 13°E,(36°E HTB+ HD_SD,Триколор MPEG-2),42°E, 46°E, 55°E, 75°E,85°E.
Hard Drive: WD My Passport 1 TB
KDI
I ♥ /// E34


*****
ჯგუფი: Members
წერილები: 4109
წევრი No.: 132377
რეგისტრ.: 11-June 11

გამოგზავნილია: 24 Jul 2018, 22:12  #53152228      · პროფილი · პირადი მიმოწერა · ჩატი · ელფოსტა · ვებგვერდი
გამარჯობათ
tiger sat s-9200 T2 ანტენაზე დაეცა მეხი, კვება დაეწვა და ტუნერი. დავუყენე ნეოსატის კვება. და ტუნერიც გავაცოცხლე. მაგრამ ასეთი პრობლემა დარჩა: რესივერს რომ ჩართავ მუშაობს ჩვეულებრივ ყველაფერი. ერთი ნახევარი საათი რომ ამუშაო და გამორთო, მაშინვე თუ ჩართავ, მხოლოდ წითელ დიოდს ანთებს. გამორთავ ერთი 10- 20 წუთი და მერე რომ ჩართავ მუშაობს ჩვეულებრივ. შეიძლება კვება არ მოწონს თუ რისი ბრალი შეიძლება იყოს?

This post has been edited by KDI on 24 Jul 2018, 22:13


--------------------
receiver:
AMIKO ALIEN 2+ TRIPLE
HDBOX S500
StarTrack SRT 400 HD Plus
SuperBOX spark S750
EUROMAX EM777 AAA
Satellites:(5°E 9°E 13°E 16°E 19°E) (31°E 36°E 46°E) (36°E NTV+)
emzo1970
GORELI


******
ჯგუფი: Members
წერილები: 5696
წევრი No.: 24709
რეგისტრ.: 22-October 06

გამოგზავნილია: 28 Jul 2018, 10:03  #53170105      · პროფილი · პირადი მიმოწერა · ჩატი · ელფოსტა
QUOTE
გამარჯობათ
tiger sat s-9200 T2 ანტენაზე დაეცა მეხი, კვება დაეწვა და ტუნერი. დავუყენე ნეოსატის კვება. და ტუნერიც გავაცოცხლე. მაგრამ ასეთი პრობლემა დარჩა: რესივერს რომ ჩართავ მუშაობს ჩვეულებრივ ყველაფერი. ერთი ნახევარი საათი რომ ამუშაო და გამორთო, მაშინვე თუ ჩართავ, მხოლოდ წითელ დიოდს ანთებს. გამორთავ ერთი 10- 20 წუთი და მერე რომ ჩართავ მუშაობს ჩვეულებრივ. შეიძლება კვება არ მოწონს თუ რისი ბრალი შეიძლება იყოს?


კვებაში 5ვ შეამოწმე...
KDI
I ♥ /// E34


*****
ჯგუფი: Members
წერილები: 4109
წევრი No.: 132377
რეგისტრ.: 11-June 11

გამოგზავნილია: 28 Jul 2018, 11:20  #53170372      · პროფილი · პირადი მიმოწერა · ჩატი · ელფოსტა · ვებგვერდი
emzo1970
ეხლა მხოლოდ წითელს ანთებს, არ ირთვება საერთოდ, ფლეშ ჩიპიც შევცვალე მაგრამ მაინც წითელს ანთებს. კვებება კარგია
123ოთო123
Super Member


****
ჯგუფი: Registered
წერილები: 187
წევრი No.: 210163
რეგისტრ.: 13-November 15

გამოგზავნილია: 1 Aug 2018, 19:42  #53194261      · პროფილი · პირადი მიმოწერა · ჩატი · ელფოსტა
ihtier-ze rogor chavrto paketi veravin damexmarebit? resiveria srt400hd+
maiako_mao
Crazy Member


*****
ჯგუფი: Registered
წერილები: 1801
წევრი No.: 233308
რეგისტრ.: 26-June 17

გამოგზავნილია: 2 Aug 2018, 12:32  #53197476      · პროფილი · პირადი მიმოწერა · ჩატი

დახმარება მჭირდება sad.gif

სატელიტური ანტენის რესივერი აღარ ირთვება. ორი ტელევიზორია და არცერთი არ მუშაობს. თუ ვინმე ხელოსანი იცით საკონტაქტო, რომ მომწეროთ?


--------------------
..........
0 წევრი ათვალიერებს ამ თემას (0 სტუმარი და 0 უჩინარი წევრი)
0 წევრი:
Topic Options Pages: (3) 1 2 [3]  გამოხმაურება · ახალი თემა · ახალი გამოკითხვა

 



ფორუმის სერვერების განთავსებას და ინტერნეტთან კავშირს უზრუნველყოფს: CLOUD9
[ Script Execution time: 0.0199 ]   [ 13 queries used ]   [ GZIP Disabled ]